Wsparcie » Wtyczki » Wtyczka Zgłoś post

  • Witam, czy istnieje jakaś wtyczka która umożliwia zgłoszenie postu na najnowszych PHP np.: 8.0, 8.1? Korzystam z wtyczki „Flagged Content” ale działa tylko na PHP 7.4.

    • This topic was modified 2 months, 4 weeks temu by TheGw0.