• Rozwiązano winzent

    (@winz)


    Witam. Poszukiwałem rozwiązanie tego problemu, przewija się na zagranicznych forach, ale rozwiązania jasnego nie ma. Może ktoś spotkał się z taką samą akcją. W skrócie: ostatni WP 3.5.1 + kupiona legal najnowsza wtyka WPML 2.7.1. Problem taki że nie można jej zainstalować. Przy kroku nr 2, przy wyborze dodatkowych języków, mimo zaznaczenia jednego bądź paru, button 'Dalej’ jest odznaczony i nie można zakończyć instalacji.
    Z góry dziękuję za jakiekolwiek sugestie. Pozdrawiam.

Viewing 2 replies - 1 through 2 (of 2 total)
  • kupiona legal najnowsza wtyka WPML 2.7.1.

    Zdecydowanie należy zgłosić się do supportu WPML! Dokładnie za to płacisz.

    Thread Starter winzent

    (@winz)

    Ok przyczyna usterki znaleziona. Nie problem z WPML, tylko całe WP 3.5.1 nie hula z najnowszym jquery 1.9.1, które akurat w moim wypadku było potrzebne do pełnego funkcjonowania ostatniego fancyboxa.

Viewing 2 replies - 1 through 2 (of 2 total)
  • Temat ‘wpml nie można zainstalować’ jest zamknięty na nowe odpowiedzi.