Wsparcie » Instalacja » Warning: Cannot modify header information

  • Instalowałem dziś WP 2.8.6 PL i niestety po poprawnym skonfigurowaniu wp-config.php wyświetlił mi się taki błąd:

    Warning: Cannot modify header information - headers already sent by (output started at /home/reiko/domains/reiko.pl/public_html/str/wp-config.php:1) in /home/reiko/domains/reiko.pl/public_html/str/wp-includes/pluggable.php on line 865

    Prosiłbym o podanie możliwości jak usunąć ten błąd ponieważ jest on tylko w wersji PL gdyż dla sprawdzenia zainstalowałem EN i przebiegła bez problemowo. Jednak zdecydowanie chciałbym mieć POLSKA WERSJE WP.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Warning: Cannot modify header information’ is closed to new replies.