Wsparcie » Wtyczki » Visual Composer migracja z wersji 4 do 5

  • Posiadałem stronę ze starą wersją Visual Composer 4.x.x która nie działała już z nową wersją WordPressa (brak edytora wizualnego). Z racji, że nowa wersja Visual Composer 5 jest już płatna dokonałem zakupu. Starą wersję odinstalowałem a w to miejsce zainstalowałem nową 5. Niestety strony witryny po aktualizacji nie wyświetlają się (są puste).

Viewing 1 replies (of 1 total)
  • Moderator amistad18

    (@amistad18)

    Jeszcze trzeba zaktualizować motyw aby wspierał najnowszą wersję Visual Composera. Jako że jest to wtyczka płatna, po pomoc należy się zgłosić do jej autorów.

Viewing 1 replies (of 1 total)
  • Temat ‘Visual Composer migracja z wersji 4 do 5’ jest zamknięty na nowe odpowiedzi.