Wsparcie » Wtyczki » TinyMCE Advanced

  • LINK

    (@link79)


    Cześć,

    z różnych względów uzywam wordpressa 4.7.5
    Chce zainstalowac wtyczkę TinyMCE Advanced ale w repozytorium pokazuje mi że jest niekompatybilna z moja wersja wordpressa. Czy rzeczywiście? Nie powinienem tej wtyczki instalować?

Viewing 1 replies (of 1 total)
  • Antoni Wierzba

    (@antoniwierzba)

    Jeżeli tak tam pisze to z różnych względów nie powinieneś.
    Ale..
    Może się nic nie stanie.

    Najwyżej wywali jakiś błąd.

    Jednak z różnych względów powinieneś mieć zawsze aktualną wersję WP.

Viewing 1 replies (of 1 total)
  • Temat ‘TinyMCE Advanced’ jest zamknięty na nowe odpowiedzi.