• witam

    Mam kilka stron opartych na wordpress. Ale w jednej co pewien czas pokazują się samoistnie oczekujące wpisy. Przeinstalowałem już całą stronę, zmieniałem hasło dla użytkownika i do bazy danych, mam tylko jeden motyw: twentytwentyfour i jego potomka, oraz tylko jedną wtyczkę: CoBlocks.
    Większość wpisów jest pusta, ale jeden miał treść:

    Witaj! Twoja witryna pod adresem https://londynturysta.com została automatycznie zaktualizowana do WordPressa 6.5.4.
    Z twojej strony nie jest wymagane żadne działanie. Aby dowiedzieć się więcej o wersji 6.5.4, przejdź do ekranu „O WordPressie”:
    https://londynturysta.com/wp-admin/about.php

    Jeśli napotkasz jakieś błędy lub będziesz potrzebować pomocy, wolontariusze na forum pomocy pl.wordpress.org mogą być w stanie ci pomóc.
    https://pl.wordpress.org/support/

    Zespół WordPressa

    Co może być przyczyną? Spotkał się ktoś z czymś takim?

    inne wpisy to:

    Congrats! You’ve made it! — Oczekujący
    Google Workspace Business Standard trial for londynturysta.com has ended — Oczekujący
    Facebook — Oczekujący

    Strona przy której potrzebuję pomocy: [zaloguj się aby zobaczyć ten link]

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)