• Witam
    Jestem nowym użytkownikiem wordpress i mam problem z instalacją wtyczki do tworzenia formularzy. Którąkolwiek wtyczkę tego typu próbuję zainstalować to wywala mi błąd…..
    Aktualnie próbowałam zainstalować wtyczkę „Fast Secure Contact Form 2.8.3”
    i błąd który wywaliło to:
    „Nie można było skopiować pliku. /public_html/wp-content/plugins/si-contact-form/si-contact-form-admin.php”

    Czy ktoś mógłby mi pomóc?
    Pozdrawiam
    AnulaI

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • Temat ‘Problem z instalacją wtyczki’ jest zamknięty na nowe odpowiedzi.