Wsparcie » Wtyczki » [NSFW] Problem, szukam Pomocy

  • Ostrzeżenie : include_once (/beta/wp-content/plugins/mediabay-lite/inc/sidebar1.php) [ function.include-once ]: nie udało się otworzyć strumienia: brak takiego pliku lub katalogu w / beta / wp-content / plugins /mediabay-lite/inc/plugin.php on line 14

    Ostrzeżenie : include_once () [ function.include ]: nieudane otwarcie '/beta/wp-content/plugins/mediabay-lite/inc/sidebar1.php' do włączenia (include_path = '.: /: / usr / local / php53 / lib / pear') w /beta/wp-content/plugins/mediabay-lite/inc/plugin.php on line 14

    Ostrzeżenie : session_start () [ function.session- początek]: Nie można wysłać pliku cookie sesji – nagłówki zostały już wysłane przez (wyjście rozpoczęło się w /beta/wp-content/plugins/mediabay-lite/inc/plugin.php:14) w / beta / wp-content / themes / enfold / config- templatebuilder / avia-shortcodes / masonry_entries.php on line 32

    Ostrzeżenie : session_start () [ function.session-start ]: Nie można wysłać limitera pamięci podręcznej sesji – nagłówki już wysłane (wyjście rozpoczęto w / beta / wp-content / plugins / mediabay-lite /inc/plugin.php:14) w /beta/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries.php w linii 32

    Ostrzeżenie : Nie można zmodyfikować informacji nagłówka – nagłówki zostały już wysłane przez (wyjście rozpoczęło się o /beta/wp-content/plugins/mediabay-lite/inc/plugin.php:14) w/beta/wp-includes/pluggable.php on line 1251

    Ostrzeżenie : nie można zmodyfikować informacji nagłówka – nagłówki zostały już wysłane przez (wyjście rozpoczęło się w /beta/wp-content/plugins/mediabay-lite/inc/plugin.php:14) w /beta/wp-includes/pluggable.php w linii 1254

    ktoś mógłby doradzić co tu zrobić? Wyskoczyło mi takie coś po zainstalowaniu wtyczki

    Strona przy której potrzebuję pomocy: [zaloguj się aby zobaczyć ten link]

Viewing 1 replies (of 1 total)
  • Hej. Więc tak.
    1. Czy na innym szablonie jest tak samo?
    2. Upewnij się że wszystko jest zaktualizowane
    3. włącz php minimum 7.2
    4. Możliwe że ta wtyczka mediabay jest jakaś do dupy

Viewing 1 replies (of 1 total)