Wsparcie » Instalacja » Pomocy!!! po aktualizacji jakiś błąd

  • Rozwiązany Robin36

    (@robin36)


    Zainstalowałem aktualizacje do wtyczek i któraś chyba padła i wyświetla taki komunikat:

    Warning: strpos() [function.strpos]: Empty needle in /wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/fs/class.fs.php on line 304

    Pomóżcie jak to naprawić?

Viewing 3 replies - 1 through 3 (of 3 total)
  • wygląda na to że to nextgengallery, jak zrobić by ją wyłączyć, bo na adminkę jak i na stronę wejść nie mogę

    Zaloguj się przez FTP i zmień nazwę katalogu wtyczki z nextgen-gallery na nextgen-gallery2 i sprobuj się zalogować ….wtyczka powinna zostać zdezaktywowana. Wówczas możesz przywrócić jej pierwotną nazwę.

    Dziękuję bardzo, pomogło 🙂

Viewing 3 replies - 1 through 3 (of 3 total)
  • The topic ‘Pomocy!!! po aktualizacji jakiś błąd’ is closed to new replies.