Wsparcie » Używanie i konfiguracja WordPressa » Parse error: syntax error, unexpected '[’ in /wp-content/plugins/really-simple

  • rodbert73

    (@rodbert73)


    Czy jest tu osoba, która mogła by pomóc?
    Po próbie zainstalowania wtyczki do ceryfikatu ssl, nie mam dostępu do panelu administratora, od razu załącza się komunikat:
    Parse error: syntax error, unexpected '[’ in /wp-content/plugins/really-simple-ssl/class-admin.php on line 2122.

    Help me.

    Robert.

    Strona przy której potrzebuję pomocy: [zaloguj się aby zobaczyć ten link]