Wsparcie » Wtyczki » PANEL WORDPRESS I BRAK MOŻLIWOŚCI USUNIĘCIA ORAZ AKTUALIZACJI WTYCZEK

  • Witam!

    Mam problem z wtyczkami w panelu WordPress. Chodzi o to, że nie dam rady usunąć wcześniej zainstalowanych wtyczek oraz ich zaktualizować. Nie wiem dlaczego? Wyskakuje mi błąd typu:

    „Wtyczka nie mogła zostać usunięta z powodu następującego błędu: Nie można było w pełni usunąć następujących wtyczek: buddypress/bp-loader.php.”

    To jest na przykładzie wtyczki „BuddyPress”

    Proszę o pomoc!

    Z Góry Dziękuję! Pozdrawiam, karpatka122

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘PANEL WORDPRESS I BRAK MOŻLIWOŚCI USUNIĘCIA ORAZ AKTUALIZACJI WTYCZEK’ is closed to new replies.