Wsparcie » Instalacja » Niespełnione wymagania

  • Witam.
    Chciałem zainstalować na swoim serwerze WordPress’a ale mam problem a mianowicie:

    Instalacja nie może zostać wykonana, ponieważ WordPress 2.9.2 wymaga MySQL-a w wersji 4.1.2 lub nowszej. Aktualnie na Twoim serwerze zainstalowany jest MySQL w wersji 4.0.26.

    Co z tym zrobić?

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Niespełnione wymagania’ is closed to new replies.