Wsparcie » Wtyczki » Formularz

  • pojawia się w panelu poniższy błąd. To pojawiło się, kiedy zainstalowałam wtyczkę, i później ją odinstalowałam.

    Od tego momentu nie wysyłają się formularze ze strony.


    Treść kominikatu:

    Warning: Declaration of Axiom_Plugin_Updater::download_package($package) should be compatible with WP_Upgrader::download_package($package, $check_signatures = false, $hook_extra = Array) in /wp-content/plugins/masterslider/admin/includes/classes/class-axiom-plugin-updater.php on line 29

    Strona przy której potrzebuję pomocy: [zaloguj się aby zobaczyć ten link]