• Cześć, na www mam błąd krytyczny – Aktualizacje automatyczne mogą nie działać poprawnie – „wtyczka zapobiega aktualizacjom, wyłączając wp_version_check()”.
    Wyłączyłam wszystkie wtyczki i nadal pojawia się ten błąd. Jaka może być tego przyczyna? Strona jest nowa, dopiero co postawiona. Wtyczki wiarygodne a ich liczba niewielka. Motyw Astra+Elementor (darmowe).

    pozdrawiam