Wsparcie » Wtyczki » Błąd Job has started, but not responded for 10 seconds

  • Witam.

    Zainstalowałem wtyczkę BackWPup. Nie mogę zrobić pełnego backupu. Wywala error tak jak w temacie.

    Prosi o kliknięcie w information. Tam jednak nie ma żadnej wskazówki.
    Wklejam tutaj zawartość zakładki Information:

    WordPress version
    4.7.3
    BackWPup version
    3.3.7 Get pro.
    PHP version
    7.0.17 (64bit)
    MySQL version
    10.0.30-MariaDB-30
    cURL version
    unavailable
    Server self connect:
    Response Test O.K.
    Server
    Apache
    Operating System
    Linux
    PHP SAPI
    fpm-fcgi
    Current PHP user
    backup
    Maximum execution time
    5 seconds
    Alternative WP Cron
    Off
    Disabled WP Cron
    Off
    CHMOD Dir
    0755
    Server Time
    14:14
    Blog Time
    16:14
    Blog Timezone
    Europe/Warsaw
    Blog Time offset
    2 hours
    Blog language
    pl-PL
    MySQL Client encoding
    utf8mb4
    Blog charset
    UTF-8
    PHP Memory limit
    70M
    WP memory limit
    70M
    WP maximum memory limit
    70M
    Memory in use
    22,00 MB
    Disabled PHP Functions:
    curl_close, curl_copy_handle, curl_errno, curl_error, curl_exec, curl_getinfo, curl_init
    Loaded PHP Extensions:
    Core, PDO, Phar, Reflection, SPL, SimpleXML, bcmath, bz2, calendar, cgi-fcgi, ctype, curl, date, dom, exif, fileinfo, filter, ftp, gd, geoip, gettext, gmp, hash, iconv, imap, intl, json, libxml, mbstring, mcrypt, mysqli, mysqlnd, openssl, pcntl, pcre, pdo_mysql, pdo_sqlite, posix, session, soap, sockets, sqlite3, standard, sysvsem, sysvshm, tidy, tokenizer, xml, xmlreader, xmlrpc, xmlwriter, xsl, zip, zlib

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Błąd Job has started, but not responded for 10 seconds’ is closed to new replies.